【解決】options version7.00.5.0拡張子を読み込めませんでした。正しくサインされていません

こんなのが出たり、

いろんなAdobeソフトを使うとこんなタブがでて非常にうざったい。

解決方法

PSとlogi optionのアップデートor再インストールで解決!

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください